blob: dc8d6e86934eab5bd901e7d846f049f2aad44508 [file] [log] [blame]
module upspin.io
go 1.13
require (
bazil.org/fuse v0.0.0-20160811212531-371fbbdaa898
github.com/NYTimes/gziphandler v0.0.0-20170916004738-97ae7fbaf816
github.com/golang/protobuf v0.0.0-20171021043952-1643683e1b54
github.com/kr/pretty v0.1.0 // indirect
github.com/russross/blackfriday v0.0.0-20171011182219-6d1ef893fcb0
github.com/stretchr/testify v1.4.0 // indirect
golang.org/x/crypto v0.0.0-20191117063200-497ca9f6d64f
golang.org/x/net v0.0.0-20190404232315-eb5bcb51f2a3
golang.org/x/sync v0.0.0-20190911185100-cd5d95a43a6e // indirect
golang.org/x/text v0.3.0
gopkg.in/check.v1 v1.0.0-20190902080502-41f04d3bba15 // indirect
gopkg.in/yaml.v2 v2.2.2
)