blob: dc3591eb53e74438e0bfb5912795049c8e6a47cd [file] [log] [blame]
module gcp.upspin.io
go 1.13
require (
cloud.google.com/go v0.15.0
github.com/golang/glog v0.0.0-20160126235308-23def4e6c14b // indirect
github.com/google/go-cmp v0.3.1 // indirect
github.com/googleapis/gax-go v2.0.0+incompatible // indirect
golang.org/x/net v0.0.0-20190404232315-eb5bcb51f2a3
golang.org/x/oauth2 v0.0.0-20170928010508-bb50c06baba3
google.golang.org/api v0.0.0-20171029000309-672d215daf06
google.golang.org/appengine v1.0.0 // indirect
google.golang.org/genproto v0.0.0-20171002232614-f676e0f3ac63 // indirect
google.golang.org/grpc v1.7.1 // indirect
upspin.io v0.0.0-20191119235922-d3902620b3d3
)