blob: 9d001b8b3da0ffcf57b63ac748b9dd1c2222289f [file] [log] [blame]
module augie.upspin.io
go 1.13
require (
cloud.google.com/go v0.15.0 // indirect
golang.org/x/net v0.0.0-20190404232315-eb5bcb51f2a3
golang.org/x/oauth2 v0.0.0-20170928010508-bb50c06baba3
google.golang.org/api v0.0.0-20171025000339-52fedcc3d56e
google.golang.org/appengine v1.0.0 // indirect
upspin.io v0.0.0-20191119235922-d3902620b3d3
)